17 Novembre 2017 à 20:04:03

Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - marion37000

Pages: [1]
1
Merci de votre réponse !

Comment changé de " canal" ?

Le reseau de mon foyer est assez compliqué disons , un seul ordinateur gére tous les autres et ce n'est pas un opérateur type orange ou sfr c'est " quelque chose" de professionnel. Je vais me renseigner auprès de la direction.
 
Je pense que l'adresse IP pourrait être la raison de mon probléme car j'ai remarqué que lorsque mon ordinateur ce re connecter une petite fenêtre disait " recherche adresse IP" .

Ou dois-je aller pour vérifier que le réglage est bien sur automatique... ( je suis assez perdue en informatique )

Merci  :D

Bien cordialement

2
(Re) bonjour ,

en fait je me rend compte que c'est le reseau qui se déconnecte sans cesse d'ou le fait que je n'ai internet que pendant 3 minutes je passe d'un é reseau local et internet" à " reseau local " , et ensuite " vous n’êtes connecter à aucun réseau"

Donc rectification de ma part , c'est le reseau qui saute ( mais il ne saute pas chez mes voisins )

3
Bonjour ,

En premier lieu je vous remercie de votre réponse ,

Le modéle de mon ordinateur ! ASUS notebook X51 Serise

Ma connexion WIFI marche très bien , elle reste constante , c'est vraiment internet qui se coupe sans cesse ( j'ai du réécrire 2 fois ce post ). C'est assez fou ca rje vous assures que tout marche correctement chez mes parents  :shock:

Le routeur n'est selon moi pas en cause puisque chez mes voisins tout va bien. De plus j'ai fait un petit teste ce matin chez l'un de mes voisins justement et le passage d'un lieu à un autre ne change strictement rien...


HELP  :(

4
Bonjour à tours ,

Je vous soumet la situation  ;

Je suis étudiante , j'ai donc un logement dans un foyer qui nous proposes une connexion internet en WIFI. J'ai un ASUS sous WINDOWS VISTA qui ne présente aucune déficience particulière. Mon ordinateur se connecte donc correctement au reseau de mon foyer ( je suis même en puissance excellente ) MAIS ( voici mon probléme ) internet coupe , saute , s'éteint sans cesse. Dés que j'ouvre une page , hop il s'éteint , et il revient , et il s'éteint. Je ne peux donc rien faire avec internet ce qui est vraiment handicapant !

ET LE PIRE , c'est que mes voisins ne rencontrent pas ce problème. Ils se connectent au reseau et il y reste sans aucun probléme. J'en conclue donc que je suis maudite ou que ma configuration est mauvaise .

ET LE PIRE ( encore) c'est que chez mes parents je n'ai pas ce probléme , mon ordinateur se connecte au reseau familial sans aucun souci et il y reste.

Bref je suis perdue , j'ai besoin d'aide , je ne sais vraiment pas quoi faire...

Je vous remercie d'avance de vos futurs réponses.

Amicalement , marion.

Pages: [1]