18 Janvier 2017 à 13:07:44

Messages récents

Pages: [1] 2 3 ... 10
1
Reseaux et Internet / Re : Localisation d'une personne à partir de son adresse mail
« Dernier message par Darion le 08 Janvier 2017 à 14:19:07 »
Bonjour,


Je communique depuis 3 ans avec une personne qui utilise plusieurs adresses de courriel et qui possède 4 ordinateurs personnels à sa maison.

A partir de l'en-tête de ces courriels, on peux déterminer une origine des messages à partir de l'adresse IP.  Ces messages sont au nombre de plus de 1000.

A partir du site http://whatismyipaddress.com/ip-lookup, on peut déterminer le pays et la ville
d'origine d'un mail.

Mais l'adresse IP de chacun des messages que j'ai reçu varie constamment indiquant différentes
villes du Canada (au Québec et Ontario).   Pour faire simple, les messages proviennent soit de
différentes villes de la région de Montréal ou bien de différentes villes de la région de
Toronto.

Pouvez-vous m'aider à localiser l'adrese postale de cette personne svp ?

Merci

Bonjour, différents moyens sont aujourd'hui possibles pour localiser une adresse IP. Plusieurs sites proposent gratuitement des tools qui permettent de le faire à moins que votre correspondant utilise un VPN.
2
Reseaux et Internet / Re : Ipossible d'accéder à mon espace perso et ni à ma messagerie !
« Dernier message par Touta le 17 Décembre 2016 à 20:02:53 »
Nul n'est à l'abri des "petits arnaqueurs".

Vous avez trouvé la solution adéquate via l'aide Orange.

Attention à l'avenir au  "Social Engineering"
3
Reseaux et Internet / Re : Ipossible d'accéder à mon espace perso et ni à ma messagerie !
« Dernier message par G-0427 le 12 Décembre 2016 à 19:42:26 »
Bonsoir,

Problème résolu depuis.

Pour ceux que ça intéressent mon adresse mail a été piratée l'autre jour pour me piquer les adresses de mes contacts suite à un message que j'ai reçu me disant que j'avais eu 4 messages téléphoniques en mon absence sur le tél de la LiveBox.


En faisant vite via mon Smartphone je n'avais pas fais attention que le mail en question ne provenait pas de chez Orange, je m'étais focalisé comme un idiot sur le sujet du mail...

Pourtant j'ai l'anti spam Orange.



4
Reseaux et Internet / Je n'envoie plus mes messages vers un serveur laposte.net
« Dernier message par Redstart le 30 Novembre 2016 à 23:06:47 »
Livebox; ORANGE ; Windows 8.1 ;Thunderbird 45.5.0; serveur : laposte.net; adresse électronique: laposte.net

Bonjour

Depuis hier, Je ne peux plus envoyer mes messages via le serveur laposte.net. Mais je reçois parfaitement les messages.
J'ai supprimé le compte Thunderbird et je l'ai recréé. Même punition.
Pour recréer le compte, j'ai suivi les conseils des forums de J2m06. Ou j'ai utilisé le paramétrage automatique. Echec ds les 2 cas.

Les paramétrages retenus:
1. courrier entrant: POP (pop.laposte.net; port 993; SSL/TLS; mot de passe normal
2. courrier sortant: SMTP (smtp.laposte.net; port 465; SSL)
Message d'erreur: "Une erreur est survenue lors de l'envoi du message. Le serveur a répondu '4.2.1 service refusé'. Veuillez essayer plus tard. LPN 104-105"

J'ai lu les doléances dans les forums. Beaucoup d'utilisateurs ont eu cette erreur.
J’y ai trouvé 3 conseils :
1. Utiliser le port 587
2. Dans le pare-feu de la Livebox, ouvrir le port 465 de la Livebox
3. Passer à travers un autre FAI (comme Google)
Quelle solution recommandez-vous ? Merci de votre conseil
Redstart
5
Reseaux et Internet / Re : Ipossible d'accéder à mon espace perso et ni à ma messagerie !
« Dernier message par G-0427 le 27 Novembre 2016 à 14:35:53 »
J'ai contacté Orange dans un premier temps par t'chat puis ensuite par mail via l'adresse que la femme m'a communiqué pour que Orange solutionne mon problème.

Je suis dans l'attente de leur message.
6
Reseaux et Internet / Ipossible d'accéder à mon espace perso et ni à ma messagerie !
« Dernier message par G-0427 le 27 Novembre 2016 à 11:56:19 »
Bonjour,

Je vous explique :

L'autre jour étant au boulot j'ai consulté mes mails via mon SmartPhone et je m'aperçois que sur ma messagerie principale j'ai reçu parmi mes messages non lus un mail me disant que j'ai eu un appel en absence sur le tél. de ma LiveBox, je le consulte et c'est à partir de là que les problèmes commencent, mes contacts on reçu un ou des mails un peu bizarre de ma part et depuis je n'arrive plus à accéder à ma messagerie et mon espace perso Orange.

J'arrive à accéder à ma messagerie Orange secondaire mais pas à ma messagerie principale, je pense que je suis victime d'un virus.

Comment résoudre le problème ?
Je compte aller dans une agence Orange après le taf demain mais si vous avez une solution plus rapide je suis preneur.

Merci d'avance et bon dimanche.
7
Systemes d'exploitation / CORBEille caduque
« Dernier message par coolbat07 le 17 Novembre 2016 à 12:55:43 »
Bonjour,
 
Ma question est simple, comment réparer la  Corbeille defectueuse XP?
 
L'onglet "vider la corbeille" n'est pas actif ?
 
merci Zeb..!
 
cbat
 :lol:
8
Reseaux et Internet / Re : Perte de connection à chaque démarrage de mon pc
« Dernier message par Peter64 le 13 Novembre 2016 à 18:54:42 »
Personne pour me guider un peu ??? SVP !!  :?
9
Hardware - materiel / AUTOCHk.EXE au démarrage de windows..?
« Dernier message par coolbat07 le 08 Novembre 2016 à 19:41:27 »
Bonsoir,

J'ai un problème à chaque démarrage de Windows XP avec ce autochk.exe

voici le screen     http://www.cjoint.com/c/FKisOmTkQac

je ne sais pas d'ou ça vient , merci pour vos éclairages sur ce point.

coolbat07 :x
10
Reseaux et Internet / Perte de connection à chaque démarrage de mon pc
« Dernier message par Peter64 le 06 Novembre 2016 à 16:41:16 »
Bonjour,

Je vais essayer d'être bref et explicite.

J'ai une freebox, mon amie est connectée en wifi avec son pc portable et moi avec un câble car j'ai une vielle brouette qui n'a pas de wifi. Tout allé bien jusqu’à notre déménagement.

Elle se connecte tjrs en wifi et il n'y a aucun pb de connection pour elle. Pour moi c'est différent. A chaque fois que j'allume mon pc, il m'affiche "connection limitée ou inexistante". alors j'attend 5mn, derrière ma box j'ai 4 emplacement pour pouvoir brancher 4 pc. je débranche le câble de l'emplacement 1 et je le met sur l'emplacement 2 ou un autre, et la miracle, ça remarche! Et re-miracle, ça commence à me chauffer de faire cette manip à chaque fois, surtout que des fois je suis obligé de la faire plusieurs fois pour que je soit de nouveau connecté.

je n'avais pas de soucis avant notre déménagement et je n'ai rien changé à la config de mon pc.
Qq'un peut il m'eclairer un peu?
J'ai farfouiller un peu sur le net et la seule chose que j'ai trouvé serait une histoire de renouvellement d'ip qui ne se ferais pas... Bref ça ne m'aide pas bcp et je ne suis même pas sûr que le pb soit ça.

Merci d'avance les amis !
Pages: [1] 2 3 ... 10