25 Novembre 2017 à 02:53:29

Auteur Sujet: Configuration deux tp-link tl-wa7510n  (Lu 2905 fois)

vegetacherif

  • Nouveau membre
  • *
  • Messages: 2
  • Points gagnés: 0
    • Voir le profil
Configuration deux tp-link tl-wa7510n
« le: 17 Mars 2014 à 16:10:47 »
Bonjour,
j'ai acheté dernièrement deux tp-link  tl-wa7510n.et j'ai essayé de faire l'un des deux comment point d’accès et l'autre comment client routeur comment le schéma montre :



 j'ai arrive a faire passe le signal entre les deux mais j'arrive pas a ping le modem et j'ai pas d'acces a l'internet. j'ai désactive le dhcp sur chaque point d’accès pour que l'ordinateur obtient une adresse ip par le modem.
est ce que j'ai trompé dans l’adresse des passerelle de chaque point d’accès ?
est ce quelqu'un peux m’aidai a configuration  ?
merci d'avance

mathias

  • Rédacteur Modérateur
  • Intarissable
  • *****
  • Messages: 1287
  • Points gagnés: 4
    • Voir le profil
    • KERII : Création de solutions informatiques
Re : Configuration deux tp-link tl-wa7510n
« Réponse #1 le: 18 Mars 2014 à 08:35:04 »
Bonjour;

Le TP-Link ne peut pas faire guise de routeur si je ne m'abuse ?

Faites attention à votre adressage réseau, .254 est une adresse de Broadcast donc ça ne fonctionnera pas correctement comme ceci.

Choisissez une adresse IP pour chaque équipement si vous n'avez pas de DHCP. Si vous en avez un vous pouvez laissez des IP fixes mais pensez à réserver leurs adresses dans le routeur.

Cordialement.
Administrateur système et réseau | Ingénieur R&D | Webmaster

Président | fondateur de KERII : Création de solutions informatiques

vegetacherif

  • Nouveau membre
  • *
  • Messages: 2
  • Points gagnés: 0
    • Voir le profil
Re : Configuration deux tp-link tl-wa7510n
« Réponse #2 le: 18 Mars 2014 à 10:28:24 »
Merci pour votre repense
voila j'ai changé les adresse ip de chaque point d'accès mais les résultat c'est le même




aide moi


teamasphalte

  • Nouveau membre
  • *
  • Messages: 1
  • Points gagnés: 0
    • Voir le profil
Re : Configuration deux tp-link tl-wa7510n
« Réponse #3 le: 17 Avril 2014 à 14:58:41 »
Il ne faut pas que tu mette le 2éme TP-Link en "AP Client Router" mais en "Standard AP" dans "Operation Mode".
Ensuite dans "Wireless" --> "Wireless Settings" tu le met en "Client"
Le tout avec des IP fixe et sans DHCP.
J'en ai 33 chez moi, alors les réglages, je les ai tous essayés ...