24 Novembre 2017 à 23:01:08

Auteur Sujet: Probleme de chargement de pages internet  (Lu 3455 fois)

lacrepe02

  • Nouveau membre
  • *
  • Messages: 6
  • Points gagnés: 0
    • Voir le profil
Probleme de chargement de pages internet
« le: 12 Novembre 2006 à 16:12:59 »
Je suis abonnée a free depuis un peu plus d'un mois. J'utilise la derniere version de la freebox avec l'option routeru wifi activer. j'ai telecharger firefox 2 que j'utilise en navigateur par defaut. Et en fait quand je navigue certain site ne se charge pas alors qu'il se charge trés bien ailleur ou chez des potes ( ex:cisco.netacad.net ) J'ai essayer avec internet exploreur, en desactiver mon parfeu (look n stop et celui de window)mais rien a faire. Tout le net marche pourtant c'est juste certain site ou meme des liens je ne comprend pas d'ou ca vient. Plaese HELP ME !!!

Quentin

  • Rédacteur Admin
  • Intarissable
  • *****
  • Messages: 1511
  • Points gagnés: 7
    • Voir le profil
Re : Probleme de chargement de pages internet
« Réponse #1 le: 12 Novembre 2006 à 16:40:35 »
Bonjour,

En effet j'accède au site concerné et je suis chez free avec la freebox v4.

Essayez de faire un hard reboot de la Freebox HD, vous devez la rebooter 5 fois de suite successivement. Ceci a pour effet de réinitialiser complètement la freebox et les firmwares (mises à jour) vont être re effectuées depuis le début. Peut etre que cela règlera le problème.

Cordialement,
Quentin
Cordialement,

Quentin - Rédacteur/Admin sur 6ma.fr

Damien

  • Rédacteur Admin
  • Intarissable
  • *****
  • Messages: 2988
  • Points gagnés: 7
    • Voir le profil
    • aide informatique
Re : Probleme de chargement de pages internet
« Réponse #2 le: 12 Novembre 2006 à 16:51:45 »
Bonjour,

Si je comprend bien que ce soit avec Firefox ou Internet Explorer ça ne charge pas...
Il faudrait aussi vérifier tes serveurs DNS free, on ne sait jamais.
Cordialement,
Damien

Tutoriels informatique

lacrepe02

  • Nouveau membre
  • *
  • Messages: 6
  • Points gagnés: 0
    • Voir le profil
Re : Probleme de chargement de pages internet
« Réponse #3 le: 12 Novembre 2006 à 17:57:15 »
Pour repondre a quantin, je ne pense pas que cela vienne de la freebox car tous les reste passe mais merci du tuyau. Et pour mes dns, je les obtient en meme temps que mon adresse ip car j'ai activer le DHCP sinon vous conseillerez quoi comme adresse ???

Quentin

  • Rédacteur Admin
  • Intarissable
  • *****
  • Messages: 1511
  • Points gagnés: 7
    • Voir le profil
Re : Re : Probleme de chargement de pages internet
« Réponse #4 le: 12 Novembre 2006 à 18:13:21 »
Pour repondre a quantin, je ne pense pas que cela vienne de la freebox car tous les reste passe mais merci du tuyau.

On ne sait jamais.

Essais alors en configuration statique. Tu as ici des dns :
http://www.forum-aide.com/tutoriaux-informatique/dns-des-principaux-fai.0.html

Cordialement,

Quentin - Rédacteur/Admin sur 6ma.fr

lacrepe02

  • Nouveau membre
  • *
  • Messages: 6
  • Points gagnés: 0
    • Voir le profil
Re : Probleme de chargement de pages internet
« Réponse #5 le: 12 Novembre 2006 à 18:19:38 »
Je viens d'eesayer les adresses dns qui ont été mis sur le lien. Ca ne marche toujours pas !!!

Quentin

  • Rédacteur Admin
  • Intarissable
  • *****
  • Messages: 1511
  • Points gagnés: 7
    • Voir le profil
Re : Probleme de chargement de pages internet
« Réponse #6 le: 12 Novembre 2006 à 18:55:09 »
Tu as barré "ca ne marche toujours pas", ca marche maintenant ? :D

Aprés je te dit essaye le hard reboot, ca ne coute rien il te suffit de redémarrer la freebox mais 5 fois.
Cordialement,

Quentin - Rédacteur/Admin sur 6ma.fr

lacrepe02

  • Nouveau membre
  • *
  • Messages: 6
  • Points gagnés: 0
    • Voir le profil
Re : Probleme de chargement de pages internet
« Réponse #7 le: 12 Novembre 2006 à 19:10:04 »
J'ai merder pour le texte excusez moi. Ca ne marche toujours pas et pour le hard boot g essayer je sais  pas si ca a marcher g pas vu de changement sur la freebox. J'ai la derniere version la HD je sais pas si ca marche pareil ?!?

Quentin

  • Rédacteur Admin
  • Intarissable
  • *****
  • Messages: 1511
  • Points gagnés: 7
    • Voir le profil
Re : Probleme de chargement de pages internet
« Réponse #8 le: 12 Novembre 2006 à 19:34:47 »
Désolé ce n'est pas la meme manip.
La voici :

Afin d'effectuer un hard reboot du boitier HD, il faut débrancher électriquement le boîtier HD et le rebrancher tout en gardant enfoncé l'un des boutons situés en facade. Cette opération doit être effectué avec le boitier HD branché en Ethernet.
Cordialement,

Quentin - Rédacteur/Admin sur 6ma.fr

lacrepe02

  • Nouveau membre
  • *
  • Messages: 6
  • Points gagnés: 0
    • Voir le profil
Re : Probleme de chargement de pages internet
« Réponse #9 le: 12 Novembre 2006 à 19:48:47 »
Je sais pas si vous etes au courant mais j'ai 2 boitiers: le modem/routeur et le boitier HD. Le boitier HD c'est juste pour avoir le TV ca n'a rien avoir avec le net, il é connecter en wifi mimo c pour ca qu'il doit etre brancher en ethernet au redemarage. Je ne pense pas que ca vas resoudre mon probleme.