20 Novembre 2017 à 06:45:14

Auteur Sujet: Problème de telechargement  (Lu 5418 fois)

chouka74

  • Nouveau membre
  • *
  • Messages: 8
  • Points gagnés: 0
    • Voir le profil
Problème de telechargement
« le: 12 Novembre 2006 à 17:04:29 »
Saut a tous

Je suis nouveau sur le forum et j'ai besoin d'aide. J'ai installé un systeme de reseau entre 3 ordinateurs par le systeme devola Dlan (cpl). Le reseau interne fonctionne bien mais je rencontre des problème de telechargements sur internet (mise a jour, piece jointes des mails...)je peux surfer sans trop de problème depuis les 3 ordinateurs. Le telechargement debute et plante après avoir telecharger entre 3 et 10%. J'ai un modem routeur devolo microlink Dlan adsl mon FAI est Télé 2 et j'utilise Internet explorer comme navigateur. L'installation du modem s'est fait sans problème. Que dois faire pour pouvoir telecharger sans problème, je ne comprend pas d'ou vient le problème mais mes connaissances sont limités
Merci de votre aide

Quentin

  • Rédacteur Admin
  • Intarissable
  • *****
  • Messages: 1511
  • Points gagnés: 7
    • Voir le profil
Re : Problème de telechargement
« Réponse #1 le: 12 Novembre 2006 à 17:21:29 »
Bonjour,

Le CPL est installé directement sur une prise murale de votre logement ou sur uen multiprise ?
Le mieux est de l'installer sur une prise murale directement. Quelle distance il y a til entre votre modem et votre pc ?
De plus avez vous essayé en mode "ethernet" ou autre ?
Cordialement,

Quentin - Rédacteur/Admin sur 6ma.fr

chouka74

  • Nouveau membre
  • *
  • Messages: 8
  • Points gagnés: 0
    • Voir le profil
Re : Problème de telechargement
« Réponse #2 le: 12 Novembre 2006 à 17:24:28 »
le Cpl est branché sur un multiprise mais le problème est le meme si elle est branché directement au mur, la distance est d'environ 1 m50

Quentin

  • Rédacteur Admin
  • Intarissable
  • *****
  • Messages: 1511
  • Points gagnés: 7
    • Voir le profil
Re : Problème de telechargement
« Réponse #3 le: 12 Novembre 2006 à 17:28:26 »
donc je reprend avez vous essayé autrement qu'avec le cpl ? avez vous éventuellement essayer de changer de navigateur par exemple "Firefox" pour télécharger ?
Cordialement,

Quentin - Rédacteur/Admin sur 6ma.fr

chouka74

  • Nouveau membre
  • *
  • Messages: 8
  • Points gagnés: 0
    • Voir le profil
Re : Problème de telechargement
« Réponse #4 le: 12 Novembre 2006 à 17:36:11 »
Juste avant d'installer le modem routeur devolo je n'avais pas de problème, j'avais un branchement standard avec un modem usb pour un seul PC. Aujourd'hui je viens d'installer Firefox mais le resultat est le meme. Je n'ai pas essayer d'autre branchement car je voulais eviter la multip'lication de fil de branchement et les 3 PC sont distant de +  de 10 metre

Quentin

  • Rédacteur Admin
  • Intarissable
  • *****
  • Messages: 1511
  • Points gagnés: 7
    • Voir le profil
Re : Problème de telechargement
« Réponse #5 le: 12 Novembre 2006 à 18:10:14 »
donc alors cela n'aurait rien à voir avec votre fai ni avec votre windows à priori. Enfin vous pouvez toujours essayer sous linux?
Le problème semblerait plutot au niveau du dlan et donc du courant porteur. Je sais que si vous avez du triphasé chez vous cela peut poser des soucis mais j'en sait pas plus à vrai dire. Peut etre les contacter directement?
Cordialement,

Quentin - Rédacteur/Admin sur 6ma.fr

chouka74

  • Nouveau membre
  • *
  • Messages: 8
  • Points gagnés: 0
    • Voir le profil
Re : Problème de telechargement
« Réponse #6 le: 12 Novembre 2006 à 18:14:08 »
Je les ai contacté mais je n'ai pas eu de reponse pour le moment. Je vous remercie de votre aide

chouka74

  • Nouveau membre
  • *
  • Messages: 8
  • Points gagnés: 0
    • Voir le profil
Re : Problème de telechargement
« Réponse #7 le: 13 Novembre 2006 à 09:28:29 »
Bonjour

Pour revenir a notre discusion d'hier, je me suis rendu compte que je pouvais telecharger des images mais pas les programmes executables. Cela peut il etre la cause d'un virus ? Si oui comment l'eliminer vu que je ne peux telecharger de mise a jour ?

Merci de votre aide

Quentin

  • Rédacteur Admin
  • Intarissable
  • *****
  • Messages: 1511
  • Points gagnés: 7
    • Voir le profil
Re : Problème de telechargement
« Réponse #8 le: 13 Novembre 2006 à 19:02:33 »
Bonjour,

As tu un "cd live de linux" pour vérifier cela ? ceci est un cd avec le systeme linux bootable sans rien installer, pratique pour faire des tests.

sinon as tu essayé sur h**p://www.secuser.com l'antivirus en ligne si cela fonctionne pour les mises à jour et faire un scan ?
Fais toujours un scan sans mise à jour avec ton antivirus;)
Cordialement,

Quentin - Rédacteur/Admin sur 6ma.fr

chouka74

  • Nouveau membre
  • *
  • Messages: 8
  • Points gagnés: 0
    • Voir le profil
Re : Problème de telechargement
« Réponse #9 le: 14 Novembre 2006 à 10:43:23 »
Bonjour,

Je n'ai pas (pour l'instant) un cd de linux, je suis aller sur "secuser.com" mais voila le message recu : "Either the browser does not support the Object element or an error occurred while downloading the object. Unable to loading HouseCall ActiveX Control." J'ai fait un scann avec bitdefender qu'un ami m'a telechargé il a trouvé comme virus "Magne3t" qu'il a supprimé
Je suis aller sur le site ariase.com pour tester ma ligne adsl. Les resultats sont test en download =0, test en upload est bon. J'ai appelé tele2 qui m'ont repondu que le problème ne venait pas d'eux . Faut il formater le disque dur pour repartir a 0 mais je n'ai jamais fait cet manip quelles en sont les risques ?
Merci

Quentin

  • Rédacteur Admin
  • Intarissable
  • *****
  • Messages: 1511
  • Points gagnés: 7
    • Voir le profil
Re : Problème de telechargement
« Réponse #10 le: 14 Novembre 2006 à 13:24:38 »
Bonjour,

- Pour secuser.com il faut obligatoirement y accèder avec Internet Explorer.

- Cela n'a rien changé aprés la suppression du virus ?

- download = 0 ?  :shock: c'est impossible cela doit etre supérieur à 0 si tu accèdes au net.
essais un autre test : h**p://www.cnetfrance.fr/services/speedtest/

- Il n'y a pas de réels risques de formater si ce n'est de tout perdre tes programmes et documents. Il te faut donc sauvegarder tes documents quelque part avant, enfin tu as peut etre plusieurs partitions, ce qui est d'ailleurs recommandé sinon il te faudra sauvegarder le tout en externe. Mais soit bien conscient qu'il te faudra tout réinstaller tes programmes.

Cordialement,
Quentin
Cordialement,

Quentin - Rédacteur/Admin sur 6ma.fr

chouka74

  • Nouveau membre
  • *
  • Messages: 8
  • Points gagnés: 0
    • Voir le profil
Re : Problème de telechargement
« Réponse #11 le: 14 Novembre 2006 à 15:43:29 »
 Il n'y a pas eu de changement après la suppression du virus. Sur le site de cnetfrance j'ai deux chiffres ma vitesse de connection est de 4080kb/s et 500 ko/s. A quoi correspondent ces chiffres, sont il bon ? Encor une question le fait de formater supprime t il absolument les virus ?
Je te remercie de ta patience

Quentin

  • Rédacteur Admin
  • Intarissable
  • *****
  • Messages: 1511
  • Points gagnés: 7
    • Voir le profil
Re : Re : Problème de telechargement
« Réponse #12 le: 14 Novembre 2006 à 18:36:07 »
Il n'y a pas eu de changement après la suppression du virus. Sur le site de cnetfrance j'ai deux chiffres ma vitesse de connection est de 4080kb/s et 500 ko/s. A quoi correspondent ces chiffres, sont il bon ? Encor une question le fait de formater supprime t il absolument les virus ?
Je te remercie de ta patience

Oups j'ai exactement les memes chiffres, je crois que ce test est bidon lol. cherche en sur google tu en as plein : h**p://www.google.fr/search?hl=fr&q=test+de+bande+passante&btnG=Rechercher&meta=


Pour ta deuxieme question, oui, en principe le fait de formater supprime les virus et c'est d'ailleurs à utiliser "normalement" en dernier recours mais je pense que 75% des gens formatent aprés avoir un virus qu'ils n'arrivent pas à ejecter ;)
Cordialement,

Quentin - Rédacteur/Admin sur 6ma.fr

Damien

  • Rédacteur Admin
  • Intarissable
  • *****
  • Messages: 2988
  • Points gagnés: 7
    • Voir le profil
    • aide informatique
Re : Problème de telechargement
« Réponse #13 le: 14 Novembre 2006 à 18:53:24 »
Et il y en a qui formatent jamais  8)

Pour les test de vitesse, la requête moteur "test adsl" peut t'aider à en trouver aussi, il y en a pas mal maintenant des sites comme ça.
Un bon formatage supprime toujours les virus qui se sont mis sur windows. Par contre on ne peut pas dire qu'un formatage supprime toujours les virus, et pour cause il y a des virus qui attaquent des zones plus sensibles comme le bios ou secteur de boot (mais le cas reste rare).
Cordialement,
Damien

Tutoriels informatique

chouka74

  • Nouveau membre
  • *
  • Messages: 8
  • Points gagnés: 0
    • Voir le profil
Re : Problème de telechargement
« Réponse #14 le: 16 Novembre 2006 à 00:11:41 »
Salut,

ce qui me pose souci, c'est le faite de ne rien pouvoir telecharger malgré que le pare feu de windows et de l'antivirus soient desactivé. J'ai comme reponse que la connection ne peut pas etre etabli comme si l'entré du PC etait bloqué, je n'ai pas pu retester ma ligne pour l'instant. J'ai eu une reponse de devolo qui  me dit que si je peux aller sur internet le modem routeur fonctionne correctement, qu'il n'y a pas de parametrage a faire. Je perds tout espoir : virus ? FAI ? configuration ? J'ai beau tourner dans tous les sens rien ne progresse. L'informatique c'est genial quand sa marche, mais aussi par certain coté quand ca marche pas car j'ai appris plusieurs "trucs" et fait connaissance avec des forums super sympa. Un jour,j'espere, je trouverai la reponse
A +